Attention ! Fermeture imminente du forum d’Elektor (pour en savoir plus, cliquer ici). À partir du vendredi 15er mars il ne sera plus possible de s’identifier sur ce forum, mais son contenu restera disponible en lecture seule jusqu’à la fin du mois. Le 1er avril, il sera fermé définitivement.

Pré 6sn7 avec transfos de sortie...Le retour

Les deux livres de Francis Ibre : <a href="http://www.elektor.fr/nos" target=_blank><U>Tubes audio anciens & récents</U> (2007)</a> et <a href="http://www.elektor.fr/audiotubes" target=_blank><U>Audio tubes </U> (2010)</a>

Re: Pré 6sn7 avec transfos de sortie...Le retour

Postby yann35 » Thu May 17, 2018 5:48 pm

Je reviendrai dessus plus tard les gars. Mais sachez une chose, c est que depuis 15 minutes, j écoute de la musique!!! Le RIAA marche du feu de dieu!! Et tout ça , c est grace à vous. Faut surement que j affine encore les choses, mais j ai la nette impression que j ai énormément gagné par rapport à la précédente alimentation.
MERCIIIIIIIIIIII!!!!! :D
yann35
 
Posts: 996
Joined: Mon Jan 20, 2014 7:57 am

Re: Pré 6sn7 avec transfos de sortie...Le retour

Postby guytou » Thu May 17, 2018 5:54 pm

De rien , as-tu vérifié la tension de chauffage de ta RGN 1064 ? ( Je suis un peu lourd ....)
On a le droit d'etre mauvais , mais on a le devoir de s'améliorer ( Guytou , 1990 aprés JC ) .
Chacun a raison de son propre point de vue, mais il n'est pas impossible que tout le monde ait tort ( Gandhi )
guytou
 
Posts: 1270
Joined: Thu Sep 03, 2015 6:00 pm

Re: Pré 6sn7 avec transfos de sortie...Le retour

Postby yann35 » Thu May 17, 2018 6:56 pm

Mais non tu n es pas lourd. Heureusement , les forums ça sert aussi à rappeler ce que les autres ont oublié... Je t avoue que non, mais promis, je m y atelle demain . En attendant, ça se confirme, je n ai JAMAIS entendu mon préampli comme ça ... C est superbe. :shock:
yann35
 
Posts: 996
Joined: Mon Jan 20, 2014 7:57 am

Re: Pré 6sn7 avec transfos de sortie...Le retour

Postby guytou » Thu May 17, 2018 7:23 pm

Bon , ben on est dans l'attente ... Je dis ça parce que Jef , je crois , a déjà levé le lièvre de la valeur de tes résistances chutrices dans le chauffage de ta valve , plus tôt dans ce fil .
On a le droit d'etre mauvais , mais on a le devoir de s'améliorer ( Guytou , 1990 aprés JC ) .
Chacun a raison de son propre point de vue, mais il n'est pas impossible que tout le monde ait tort ( Gandhi )
guytou
 
Posts: 1270
Joined: Thu Sep 03, 2015 6:00 pm

Re: Pré 6sn7 avec transfos de sortie...Le retour

Postby yann35 » Thu May 17, 2018 7:53 pm

Mis à part ce problème de chauffage de valve qu 'il me faut résoudre, le bilan est sans appel: délié, rythme, image tridimensionnelle, piqué...et j en passe... jamais je n ai entendu ce préampli sonner comme ça . C est un délice!!! Et pourtant, essais obligent, je l ai équipé pour cette occasion de tubes russes à 3 francs 6 sous afin de ne pas dégommer mes 5691 et 5692. A se demander si je ne vais pas le laisser comme ça :shock: époustouflant!!!!
yann35
 
Posts: 996
Joined: Mon Jan 20, 2014 7:57 am

Re: Pré 6sn7 avec transfos de sortie...Le retour

Postby yann35 » Thu May 17, 2018 8:30 pm

J ai pas pu m en empécher... vérification faite: chauffage de la valve à 4 Volts 09 . Je crois que sur ce coup là, je suis tout bon...!!! ;)
Bonne nuit les amis
Yann
yann35
 
Posts: 996
Joined: Mon Jan 20, 2014 7:57 am

Re: Pré 6sn7 avec transfos de sortie...Le retour

Postby guytou » Thu May 17, 2018 9:20 pm

.... Alors tout roule ... ;)
On a le droit d'etre mauvais , mais on a le devoir de s'améliorer ( Guytou , 1990 aprés JC ) .
Chacun a raison de son propre point de vue, mais il n'est pas impossible que tout le monde ait tort ( Gandhi )
guytou
 
Posts: 1270
Joined: Thu Sep 03, 2015 6:00 pm

Re: Pré 6sn7 avec transfos de sortie...Le retour

Postby bengug » Thu May 17, 2018 10:50 pm

Toutes mes ficelles de caleçons ! Félicitation :)
bengug
 
Posts: 847
Joined: Thu Mar 02, 2017 8:55 am

Re: Pré 6sn7 avec transfos de sortie...Le retour

Postby yann35 » Sun May 20, 2018 11:15 am

Bonjour,

Un petit compte rendu d écoute, et un petit problème à résoudre...
Si vous vous rappelez bien, je voulais faire évoluer mon alimentation car je trouvais le préampli un peu molasson et manquant de dynamique . Sincèrement, avec la nouvelle alim, ce soucis est passé directement à la trappe. La musique est vive , même à faible niveau . Les rythmes sont vraiment respectés et je redécouvre mes disques . De ce point de vue, c est une réussite .
Hélas, un petit soucis vient malheureusement entaché tout ça . Depuis que mon alim est terminée, quand je met mes amplis en route, divers craquement se font entendre (crac! paf! grrrr...et j en passe ;) . Aprés quelques minutes, c est comme si les tensions se stabilisaient et tout marche à merveille sans aucun bruit . J oubliais: les bruits ne se produisent que dans le canal droit . J ai changé les 6sn7 pour voir, et c est toujours là, du même coté.
Avez vous une idée de ce qui peut produire cela? juste à l allumage et pendant 5 minutes?
A+
Yann (un peu inquiet...)
yann35
 
Posts: 996
Joined: Mon Jan 20, 2014 7:57 am

Re: Pré 6sn7 avec transfos de sortie...Le retour

Postby guy2 » Sun May 20, 2018 12:57 pm

Peut-être un faux contact ou une mauvaise soudure ?
Audio, ergo sum - le sujet prime toujours sur l'objet
... l'oeil était dans la tombe et regardait Caïn ... (V.H.)
User avatar
guy2
 
Posts: 2138
Joined: Thu Jan 02, 2014 3:40 pm

PreviousNext

Return to Tubes audio

Who is online

Users browsing this forum: No registered users and 2 guests