Nieuwe Code Flitspaalmelder

Postby msilvius » Tue Jun 04, 2013 12:00 am

Hoi Pierre

Het programma is gebaseerd op Virtual Basic 6.0 (VB6), en wel in de Franse taal.
Op jouw PC is VB6 niet geïnstalleerd en/of niet in de Franse taal, en dat is het probleem.
VB6 kun je downloaden van de Mirosoft site voor zover ik meen te weten, en vermoedelijk kun je daar ook de Franse versie wel vinden.
Helaas is het zo dat dit soort VB foutmeldingen vaak het begin van de ellende zijn.
Als je de taalplugin voor Frans van VB6 installeert, krijg je mogelijk daarna de volgende installatiefout, omdat er dan weer iets anders blijkt te ontbreken.
Dat kun je in dat geval alleen oplossen door het gehele pakket te installeren.
Ik kan niet zeggen dat ik zeker weet dat dat zal gebeuren, maar ik heb dat wel vaker zelf zien gebeuren.
msilvius
 
Posts: 702
Joined: Thu Jan 02, 2014 3:27 pm

Postby schueler » Tue Jun 04, 2013 12:00 am

Hi Pierre,

Hier heb je speciale software voor nodig die te downloaden is bij het artikel op de site.

Je dient, geloof ik, wel een jumper te zetten zodat de controller bij inschakeling weet dat nieuwe POI's gaat ontvangen.
Nadat deze geladen zijn kan de jumper weer naar werk stand en dien je het bord te resetten (spanning er af en er weer op).

Dat is alles.


Ben'
schueler
 
Posts: 1433
Joined: Thu Jan 02, 2014 10:40 am

Postby pierre101 » Tue Jun 04, 2013 12:00 am

Hallo

Alvast bedankt voor het antwoord
Indien ik deze software wil installeren krijg ik de volgende foutmelding zou u weten hoe ik dit zou kunnen oplossen?

Alvast bedankt.
Pierre
Attachments
Software.png
pierre101
 
Posts: 4
Joined: Thu Jan 02, 2014 3:42 pm

Previous

Return to 2008-11 Flitspaalmelder

Who is online

Users browsing this forum: No registered users and 1 guest