Page 25 of 26

Re: Pré 6sn7 avec transfos de sortie...Le retour

PostPosted: Thu May 17, 2018 5:48 pm
by yann35
Je reviendrai dessus plus tard les gars. Mais sachez une chose, c est que depuis 15 minutes, j écoute de la musique!!! Le RIAA marche du feu de dieu!! Et tout ça , c est grace à vous. Faut surement que j affine encore les choses, mais j ai la nette impression que j ai énormément gagné par rapport à la précédente alimentation.
MERCIIIIIIIIIIII!!!!! :D

Re: Pré 6sn7 avec transfos de sortie...Le retour

PostPosted: Thu May 17, 2018 5:54 pm
by guytou
De rien , as-tu vérifié la tension de chauffage de ta RGN 1064 ? ( Je suis un peu lourd ....)

Re: Pré 6sn7 avec transfos de sortie...Le retour

PostPosted: Thu May 17, 2018 6:56 pm
by yann35
Mais non tu n es pas lourd. Heureusement , les forums ça sert aussi à rappeler ce que les autres ont oublié... Je t avoue que non, mais promis, je m y atelle demain . En attendant, ça se confirme, je n ai JAMAIS entendu mon préampli comme ça ... C est superbe. :shock:

Re: Pré 6sn7 avec transfos de sortie...Le retour

PostPosted: Thu May 17, 2018 7:23 pm
by guytou
Bon , ben on est dans l'attente ... Je dis ça parce que Jef , je crois , a déjà levé le lièvre de la valeur de tes résistances chutrices dans le chauffage de ta valve , plus tôt dans ce fil .

Re: Pré 6sn7 avec transfos de sortie...Le retour

PostPosted: Thu May 17, 2018 7:53 pm
by yann35
Mis à part ce problème de chauffage de valve qu 'il me faut résoudre, le bilan est sans appel: délié, rythme, image tridimensionnelle, piqué...et j en passe... jamais je n ai entendu ce préampli sonner comme ça . C est un délice!!! Et pourtant, essais obligent, je l ai équipé pour cette occasion de tubes russes à 3 francs 6 sous afin de ne pas dégommer mes 5691 et 5692. A se demander si je ne vais pas le laisser comme ça :shock: époustouflant!!!!

Re: Pré 6sn7 avec transfos de sortie...Le retour

PostPosted: Thu May 17, 2018 8:30 pm
by yann35
J ai pas pu m en empécher... vérification faite: chauffage de la valve à 4 Volts 09 . Je crois que sur ce coup là, je suis tout bon...!!! ;)
Bonne nuit les amis
Yann

Re: Pré 6sn7 avec transfos de sortie...Le retour

PostPosted: Thu May 17, 2018 9:20 pm
by guytou
.... Alors tout roule ... ;)

Re: Pré 6sn7 avec transfos de sortie...Le retour

PostPosted: Thu May 17, 2018 10:50 pm
by bengug
Toutes mes ficelles de caleçons ! Félicitation :)

Re: Pré 6sn7 avec transfos de sortie...Le retour

PostPosted: Sun May 20, 2018 11:15 am
by yann35
Bonjour,

Un petit compte rendu d écoute, et un petit problème à résoudre...
Si vous vous rappelez bien, je voulais faire évoluer mon alimentation car je trouvais le préampli un peu molasson et manquant de dynamique . Sincèrement, avec la nouvelle alim, ce soucis est passé directement à la trappe. La musique est vive , même à faible niveau . Les rythmes sont vraiment respectés et je redécouvre mes disques . De ce point de vue, c est une réussite .
Hélas, un petit soucis vient malheureusement entaché tout ça . Depuis que mon alim est terminée, quand je met mes amplis en route, divers craquement se font entendre (crac! paf! grrrr...et j en passe ;) . Aprés quelques minutes, c est comme si les tensions se stabilisaient et tout marche à merveille sans aucun bruit . J oubliais: les bruits ne se produisent que dans le canal droit . J ai changé les 6sn7 pour voir, et c est toujours là, du même coté.
Avez vous une idée de ce qui peut produire cela? juste à l allumage et pendant 5 minutes?
A+
Yann (un peu inquiet...)

Re: Pré 6sn7 avec transfos de sortie...Le retour

PostPosted: Sun May 20, 2018 12:57 pm
by guy2
Peut-être un faux contact ou une mauvaise soudure ?