Page 1 of 1

PostPosted: Mon Nov 10, 2008 12:00 am
by hablox
Ik ben pas gestart met de FPGA-cursus en het experimenteerbord.
Omdat de voorbeelden in de cursus zijn gemaakt met Quartus versie 5.1 en de versie die ik heb kunnen downloaden van Altera nu al 8.1 is, krijg ik bij het openen van een project steeds een warning dat de database niet compatibel is en moet geconverteerd worden.
Voor de eerste 4 voorbeelden (ex1... ex4) gaf dit blijkbaar geen probleem.
Ik had graag geweten of dit voor alle andere voorbeelden ook geen probleem gaat geven.