Das Elektor-Forum schließt seine Pforten (siehe auch http://www.elektormagazine.de/forum). Ab Freitag, den 01. März, ist es nicht mehr möglich, sich im Forum einzuloggen. Alle Inhalte des Forums bleiben jedoch bis Ende März noch sichtbar. Am 01. April wird das Forum schließlich komplett geschlossen.

Sony Kamera läd nicht an USB Ladegerät, warum???

Analog, HF, Akkus, Grundlagen, Praxistipps,<br>allgemeine technische Fragen...

Sony Kamera läd nicht an USB Ladegerät, warum???

Postby chahath » Fri Jan 25, 2019 1:58 pm

Hallo,

ich heiße Regina und bin neu hier und hoffe ihr könnt mir helfen.

Meine Kamera HDR AS15 von Sony lässt sich am PC am USB Anschluss laden.

Das dauert aber sehr lange und deswegen habe ich mir ein USB lLadegerät mit 5V und 1000 mA für die Steckdose gekauft.

Leider lässt sich die Kamera nicht damit laden. Ein Bekannter hat nachgemessen und gesagt, dass am Ausgang des Ladegerätes 5 Volt anliegen, also scheint es in Ordnung zu sein.

Warum wird die Kamera nicht an diesem Ladegerät geladen?
UC browser SHAREit MX player

Wäre lieb wenn mir jemand helfen könnte.
chahath
 
Posts: 90
Joined: Fri Jan 04, 2019 12:00 pm

Re: Sony Kamera läd nicht an USB Ladegerät, warum???

Postby samsmith228 » Sun Feb 03, 2019 3:26 pm

guten Nachmittag
Vielen Dank für das Thema. das war ich gesucht Ich habe mehrere Ideen für mich hervorgehoben.
Ich möchte auch Ihre Foto-Cam mit Ihnen teilen, die alles tun kann, anstatt Sie. Wenn Sie Freizeit haben, überprüfen Sie es bitte.
http://fixthephoto.com/blog/tech-tips/r ... eview.html

schöne Grüße
James
samsmith228
 
Posts: 2
Joined: Sun Jan 27, 2019 11:36 am


Return to Allgemeines Elektronik-Forum

Who is online

Users browsing this forum: No registered users and 4 guests