numero de l'ampli casque en classe A

Postby ymasquel » Sat Feb 23, 2008 12:00 am

Bonjour Harry et tous les intéressés,

L'article est à disposition à l'adresse habituelle et en suivant la piste de la deuxième colonne de la page d'accueil.

Bon, ce n'est toujours pas classé par ordre chronologique donc le dernier scanné est le dernier de la liste.

Et comme d'habitude, si problème n'hésitez pas à me le signaler.

Amicalement, Yves.'
Amicalement,
Yves.
ymasquel
Site Admin
 
Posts: 3390
Joined: Thu Jan 02, 2014 10:44 am
Location: Oise (60)

Postby pier123 » Sat Feb 23, 2008 12:00 am

Bonjour à tous.

Merci à Yves de mettre en ligne cet ampli casque de 1994.

Je note cependant que l'origine du sujet de Manu67 était :
"Je cherche le numéro Elektor sur lequel est décrit l'ampli casque classe A de 1983 dont parle Pier123".
Réponse de Braine : "Elektor 192 de juin 1994".

Février 1983 : je le connais.
Juin 1994 : je ne l'ai jamais monté.

Le schéma de 1994 est nettement plus complexe que celui de 1983.

Amicalement, Pierre.
pier123
 
Posts: 355
Joined: Thu Jan 02, 2014 10:37 am

Postby ymasquel » Sat Feb 23, 2008 12:00 am

Bonjour Pierre,

Comme tu avais répondu après que j'avais signalé que je disposais du numéro de 1994 et que Harry (manu67) demandait comment se procurer l'article je n'ai pas rectifié le tir.

Peux-tu, de ton côté, mettre l'article de février 1983 à disposition sinon j'ai également ce numéro et je me ferai un plaisir de le proposer.

Amicalement, Yves.
Amicalement,
Yves.
ymasquel
Site Admin
 
Posts: 3390
Joined: Thu Jan 02, 2014 10:44 am
Location: Oise (60)

Postby pier123 » Sat Feb 23, 2008 12:00 am

Cher Yves.

Bien que je fasse très attention à ma documentation, certains de mes précieux articles vieillissent. (Ils sont collés à leur plastique de protection.)
Si tu disposes de quelque chose de propre, je préfère que ce soit toi qui mette cet article en ligne.
Quand ce sera fait, je mettrai alors une ou deux informations complémentaires ( rien que du vécu) à propos de ce vénérable et génial amplificateur.

Amicalement, Pierre.
pier123
 
Posts: 355
Joined: Thu Jan 02, 2014 10:37 am

Postby ymasquel » Sat Feb 23, 2008 12:00 am

Bonjour Harry et tous les intéressés,

A la demande de Pierre je mets donc à disposition l'article de février 1983 sur l'ampli pour casque, maillon de la chaîne XL. Vous le trouverez, lui aussi à l'adresse habituelle .

Et comme d'habitude, si problème n'hésitez pas à me le signaler.

Amicalement, Yves.'
Amicalement,
Yves.
ymasquel
Site Admin
 
Posts: 3390
Joined: Thu Jan 02, 2014 10:44 am
Location: Oise (60)

Postby manu.67 » Sat Feb 23, 2008 12:00 am

Bonjour à tous


Merci à tous pour vos précieux conseilles et articles mis à dispo, c'est vraiment sympa (Pier123 et YMasquel) .

Pour ma part je pensais que l'ampli casque de 1983 était le même que celui de 1994 avec une mise à jour pour ce dernier .

Je découvre avec les explications de PIER123 que ce n'est pas le cas, et bien soit, si on peu avoir les deux, il ne me resteras plus qu'a faire des essais d'écoutes comparatives.

Je me ferais un plaisir de décrire ici ce que j'aurais remarqué à l'écoute de ces deux amplis pour casque.

J'ai un petit souci avec ton site Yves !
Quand je clic sur ----La totalité dans un ZIP-----
la fenêtre disparaît, mais c'est peut-être parceque je suis sur MAC.!
J'ai essayé chez un ami qui lui a un PC et là, la fenêtre ne s'ouvre même
pas.

Pourrais-tu Yves m'envoyer directement les articles sur mon adresse e-mail
(en cliquant sur mon pseudo) sans être zipe.!

Encore merci à tous

HARRY
manu.67
 
Posts: 33
Joined: Mon Jan 20, 2014 7:55 am

Postby ymasquel » Sat Feb 23, 2008 12:00 am

Bonjour Harry,

Désolé mais cela fonctionne parfaitement sous XP alors que cela ne fonctionne pas sous W98!!!!!

Je t'envoie cela en direct et non zippé.

Amicalement, Yves.
Amicalement,
Yves.
ymasquel
Site Admin
 
Posts: 3390
Joined: Thu Jan 02, 2014 10:44 am
Location: Oise (60)

Postby ymasquel » Sun Feb 24, 2008 12:00 am

Bonjour à tous,

Il semble que les soucis de téléchargement d'articles depuis mon site soient occasionnels. J'ai à nouveau testé l'ensemble et tout semble correct. J'ai récemment effectué un changement de registrar qui en est peut-être la cause. Pour ceux qui s'étaient déjà connecté je leur conseiller de vider leur cache internet pour recréer les bons circuits.

Amicalement, Yves.
Amicalement,
Yves.
ymasquel
Site Admin
 
Posts: 3390
Joined: Thu Jan 02, 2014 10:44 am
Location: Oise (60)

Postby pier123 » Sun Feb 24, 2008 12:00 am

Bonjour.

A propos des téléchargements sur le site d'YVES :
A partir d'un P.C. : Clic DROIT, "ENREGISTRER LA CIBLE SOUS"
C'est la solution que j'ai trouvé pour ne pas voir la fenêtre se fermer.

Amicalement, Pierre.
pier123
 
Posts: 355
Joined: Thu Jan 02, 2014 10:37 am

Postby ymasquel » Sun Feb 24, 2008 12:00 am

Bonjour à tous,

Téléchargements depuis mon site, j'ai testé ce matin sous :
- XP avec FIREFOX => OK
- W98 avec FIREFOX => OK
- LINUX avec KONQUEROR => OK
- MAC => désolé, je n'en dispose pas malgré tout le bien que j'en pense (simplement trop cher à mon goût)

Tout fonctionne avec le clic gauche ou le clic droit. Le clic droit m'avait provoqué hier, lui aussi, une fermeture de l'onglet (pas de la fenêtre).

Il semble que l'anomalie était passagère mais informez-moi si cela se reproduit. Merci.

Amicalement, Yves.
Amicalement,
Yves.
ymasquel
Site Admin
 
Posts: 3390
Joined: Thu Jan 02, 2014 10:44 am
Location: Oise (60)

PreviousNext

Return to Haute-fidélité

Who is online

Users browsing this forum: No registered users and 1 guest