Attention ! Fermeture imminente du forum d’Elektor (pour en savoir plus, cliquer ici). À partir du vendredi 15er mars il ne sera plus possible de s’identifier sur ce forum, mais son contenu restera disponible en lecture seule jusqu’à la fin du mois. Le 1er avril, il sera fermé définitivement.

le super régénrateur : encore!

Améliorer, modifier, adapter... les circuits qui marchent!

Postby iso14000 » Thu Jan 31, 2013 12:00 am

ouai je sais c'est obsession chez moi depuis que j'ai découvert cette topologie de récepteur.

En fait il y en a plein dans les jouets :

regardez ce que j'ai trouvé dans une voiture télécommandée :
Attachments
composant.1.jpg
soudure.jpg
tant qu'un auteur sera aussi un modérateur ici (et donc plaignant et juge) je serais un Troll assumé
iso14000
 
Posts: 3083
Joined: Fri Jan 03, 2014 1:55 pm

Postby iso14000 » Thu Jan 31, 2013 12:00 am

et vl'là 'le schéma... un truc connu maintenant...
Attachments
ze-superr-.jpg
tant qu'un auteur sera aussi un modérateur ici (et donc plaignant et juge) je serais un Troll assumé
iso14000
 
Posts: 3083
Joined: Fri Jan 03, 2014 1:55 pm

Postby iso14000 » Thu Jan 31, 2013 12:00 am

la note d'appli du CI : c'est y pa bo?
Attachments
lanote-d-appli.jpg
tant qu'un auteur sera aussi un modérateur ici (et donc plaignant et juge) je serais un Troll assumé
iso14000
 
Posts: 3083
Joined: Fri Jan 03, 2014 1:55 pm

Postby iso14000 » Thu Jan 31, 2013 12:00 am

un relevé : sans signal radio volontaire, au dessus de LC accordé
Attachments
sortie-au-dessus-du-LC-accord--sans-signal-radio.jpg
tant qu'un auteur sera aussi un modérateur ici (et donc plaignant et juge) je serais un Troll assumé
iso14000
 
Posts: 3083
Joined: Fri Jan 03, 2014 1:55 pm

Postby iso14000 » Fri Feb 01, 2013 12:00 am

emetteur à coté puis à 10m
Attachments
emetteur-juste---cot-.jpg
emetteur---10m.jpg
tant qu'un auteur sera aussi un modérateur ici (et donc plaignant et juge) je serais un Troll assumé
iso14000
 
Posts: 3083
Joined: Fri Jan 03, 2014 1:55 pm

Postby iso14000 » Fri Feb 01, 2013 12:00 am

toujours à dix metres le signal en patte 15 et 3 (deux amplis en cascade)
Attachments
patte-15-du-CI.jpg
patte-3-du-CI.jpg
tant qu'un auteur sera aussi un modérateur ici (et donc plaignant et juge) je serais un Troll assumé
iso14000
 
Posts: 3083
Joined: Fri Jan 03, 2014 1:55 pm

Postby ppa94 » Fri Feb 01, 2013 12:00 am

J'aime bien le condo de découplage "oublié" sur le CI...
(10n alors que la NA préconise 100n, y a pas de petite économie...)
Cordialement,
Philippe.
ppa94
 
Posts: 415
Joined: Mon Jan 20, 2014 7:54 am
Location: Ivry-Sur-Seine, France

Postby iso14000 » Fri Feb 01, 2013 12:00 am

tu es mauvaise langue! il est idéalement placé pour la CEM !
tant qu'un auteur sera aussi un modérateur ici (et donc plaignant et juge) je serais un Troll assumé
iso14000
 
Posts: 3083
Joined: Fri Jan 03, 2014 1:55 pm


Return to Mon circuit marche

Who is online

Users browsing this forum: No registered users and 1 guest